Offending command: setmatrix

A PostScript error, offending command setmatrix can appear

  • when using Ghostscript as a RIP (with the FreePDF printer driver). I am not aware of any known work-arounds or fixes.
  • when printing as composite color from QuarkXPress with the Scitex Spot Color Xtension open (pre-2000, so unlikely to still be in use today).
23 December 2014

Comments are closed.


Advertising