Offending command: widthshow

A PostScript error offending command widthshow indicates a problem with specific text or a font element. This error can be caused by text that has been offset (e.g., kerning has been used, the document contains super or subscripted text or custom letter or word spacing). The error may also point to a damaged font.

Solutions

  • Try reinstalling the fonts used in your document
  • Use the generic troubleshooting tips from this site
20 January 2017

Comments are closed.


Advertising